• Toate categoriile
    • Birotica si Papetarie
      • Accesorii pentru arhivare
      • Ace, agrafe, clipsuri, pioneze si umezitoare
      • Acuarele, pensule si blocuri de desen
      • Adezivi si benzi adezive
      • Agende si calendare
      • Alte accesorii si articole party
      • Articole ambalare
      • Bibliorafturi
      • Caiete
      • Caiete mecanice
      • Capsatoare si perforatoare
      • Corectoare si radiere
      • Creioane colorate si carioci
      • Creioane si ascutitori
      • Creta si table scolare
      • Cuburi hartie
      • Cutii arhivare
      • Distrugatoare documente si accesorii
      • Dosare
      • Etichete scolare
      • Flipcharturi si rezerve
      • Foarfece si cuttere
      • Ghiozdane, penare, genti
      • Instrumente de scris premium
      • Instrumente de scris si desen
      • Mape, serviete si clipboarduri
      • Markere
      • Mine, rezerve si cerneala
      • Pixuri
      • Plicuri
      • Rollere
      • Sisteme de afisare si prezentare
      • Stilouri
      • Suporturi articole birou
      • Suporturi documente
      • Table de conferinta
    • Casa, Gradina, Bricolaj
      • Accesorii articole de voiaj
      • Accesorii Biciclete
      • Accesorii bucatarie
      • Accesorii, imbracaminte, incaltaminte
      • Aparate pentru stropit gradina
      • Articole antidaunatori gradina
      • Bomfaiere si fierastraie
      • Cani filtrante
      • Cani si cesti
      • Cantare corporale
      • Ceasuri decorative
      • Cutite si seturi de cutite
      • Decoratiuni Craciun
      • Echipamente de protectie
      • Fierastraie electrice
      • Hamace si leagane
      • Kit Supraveghere si Securitate
      • Kit-uri Smart Home si senzori
      • Lenjerii de pat
      • Lupe si Microscoape
      • Masini de gaurit si insurubat
      • Maturi, Mopuri si galeti
      • Mese de calcat
      • Oale si cratite
      • Oglinzi
      • Paturi si cuverturi
      • Perne decorative
      • Pet Shop
      • Polizoare
      • Saltele camping si izopren
      • Scaune gradina si sezlonguri
      • Seturi curatenie
      • Seturi pentru servire
      • Seturi scule
      • Stabilizatoare de tensiune
      • Statii meteorologice
      • Tavi copt
      • Telescoape
      • Tensiometre
      • Textile Baie
      • Textile din bucatarie
      • Tigai
      • Trimmere electrice
      • Uscatoare rufe
      • Ustensile gratar
      • Vehicule electrice
    • Copii, Bebe si Jucarii
      • Aparate aerosoli copii
      • Arme de jucarie
      • Articole hranire bebelusi
      • Articole igiena copii
      • Balansoare, leagane si hamace copii
      • Biciclete copii
      • Bucatarii copii
      • Cadite bebe si accesorii baie
      • Cantare bebelusi si copii
      • Casti protectie sport
      • Centre de activitati
      • Corturi si casute copii
      • Echipamente de protectie copii
      • Elicoptere, avioane si nave de jucarie
      • Figurine
      • Frumusete, bijuterii si accesorii fetite
      • Instrumente muzicale de jucarie
      • Jocuri de memorie si inteligenta
      • Jocuri de societate
      • Jocuri educative
      • Jucarii de baie
      • Jucarii de colectie
      • Jucarii de plus
      • Jucarii de sortat
      • Jucarii de tras/impins
      • Jucarii educative
      • Jucarii interactive bebelusi
      • Jucarii interactive copii
      • Jucarii pentru carucioare si patut
      • Jucarii pentru dentitie
      • Jucarii pentru plaja si nisip
      • Jucarii zornaitoare
      • Leagane copii
      • Lenjerii si huse patut
      • Marsupii si hamuri bebe
      • Masinute
      • Masti si costume copii
      • Mobilier camera copii
      • Monitorizare bebelusi
      • Motociclete de jucarie
      • Olite si reductoare WC
      • Papuci si slapi copii
      • Papusi si Accesorii
      • Pasta, lut si nisip modelabil
      • Patut bebe
      • Piscine copii
      • Plastilina
      • Premergatoare
      • Puzzle
      • Roboti de jucarie
      • Role copii
      • Saltele si mingi pentru plaja
      • Scaune de masa bebe
      • Seturi de artizanat
      • Seturi de constructie
      • Seturi de curatenie copii si accesorii
      • Seturi de joaca
      • Seturi pictura si desen
      • Spatii de joaca si accesorii
      • Starter set Trenulete
      • Sterilizatoare biberoane
      • Termometre
      • Trenulete de jucarie
      • Triciclete
      • Trotinete copii
      • Utilaje constructie de jucarie
      • Zmeie si jucarii zburatoare
    • Electrocasnice si Climatizare
      • Accesorii si piese aparate cafea
      • Accesorii si piese aspiratoare
      • Aeroterme
      • Aparate de gatit cu aburi si Deshidratoare
      • Aparate de preparat desert
      • Aspiratoare
      • Blendere si Tocatoare
      • Cafetiere
      • Cantare de bucatarie
      • Ceasuri si Radio cu ceas
      • Cuptoare cu microunde
      • Electrocasnice Mari
      • Espressoare
      • Feliatoare
      • Fiare, statii si aparate de calcat cu abur
      • Fierbatoare
      • Friteuze
      • Gratare electrice
      • Hote
      • Masini de paine
      • Masini de tocat
      • Mixere
      • Multicooker
      • Plite electrice
      • Prajitoare
      • Rasnite
      • Roboti de bucatarie
      • Sandwich-maker
      • Storcatoare
      • Umidificatoare
      • Ventilatoare si racitoare aer
    • eSIM Date Mobile
    • Iluminat si Electrice
      • Accesorii prize si intrerupatoare
      • Aparate de masura si control
      • Aplice si plafoniere
      • Becuri
      • Benzi LED
      • Cabluri si accesorii
      • Corpuri iluminat comercial
      • Echipamente de lumini
      • Felinare si stalpi
      • Fotovoltaice si accesorii
      • Lampadare
      • Lampi solare
      • Lanterne
      • Lustre si pendule
      • Prelungitoare
      • Proiectoare si lampi de lucru
      • Spoturi
      • Veioze si lampi
    • Laptop, Tablete si Telefoane
      • Accesorii eBook Reader
      • Alte accesorii Laptop
      • Baterii laptop
      • Genti / Rucsacuri / Huse
      • Genti laptop
      • Hard disk-uri notebook
      • Incarcatoare laptop
      • Laptop / Notebook
      • Memorii Notebook
      • Standuri/Coolere notebook
      • Tablete
      • Tablete grafice
      • Tastaturi laptop
      • Telefoane Mobile
    • PC, Periferice si Software
      • Acces Point-uri
      • Accesorii control acces si supraveghere
      • Accesorii hard disk-uri externe
      • Accesorii IT
      • Accesorii switch-uri
      • Accesorii UPS-uri
      • Adaptoare PowerLAN
      • Adaptoare wireless
      • Alte gadgeturi
      • Antene retelistica si accesorii
      • Baterii, acumulatori si incarcatoare
      • Boxe PC
      • Cabinete metalice
      • Calculatoare de birou
      • Camere Web
      • Card reader
      • Carduri memorie
      • Casti audio
      • Casti PC
      • Consumabile 3D
      • Consumabile Imprimante
      • Coolere Procesor
      • Cu management
      • Desktop PC
      • DVD Writer
      • eBook Reader
      • Fara management
      • Gamepad, Joystick-uri si Casti Gaming
      • Hard Disk-uri
      • Hard Disk-uri externe
      • Hub-uri
      • Imprimante si multifunctionale
      • Media convertoare
      • Memorii
      • Memorii USB
      • Monitoare LCD si LED
      • Mouse
      • Mousepad
      • NAS
      • Ochelari VR
      • Office Si Aplicatii Desktop
      • Periferice Diverse
      • Placi de retea
      • Placi de sunet
      • Placi video
      • Rack server
      • Routere
      • Routere Wireless
      • Scannere
      • Sisteme server
      • Smartwatch
      • Solid-State Drive (SSD)
      • SSD-uri externe
      • Surse PC
      • Switch-uri KVM
      • Tastaturi
      • Unitati optice externe
      • UPS cu management
      • UPS fara management
      • Ventilatoare PC
    • Promotii
    • Sanatate si Ingrijire
      • Accesorii aparate de ras electrice
      • Aparate de ras electrice
      • Aparate de tuns
      • Aparate intretinere si ingrijire corporala
      • Bacanie
      • Dermato-Cosmetice
      • Dispozitive medicale
      • Epilatoare
      • Igiena dentara
      • Ondulatoare
      • Perii de par electrice
      • Placi de indreptat parul
      • Produse Apicole
      • Suplimente alimentare
      • Uscatoare de par
    • TV, Foto, Audio si Video
      • Accesorii Audio Hi-Fi
      • Accesorii foto si video
      • Accesorii smart TV
      • Antene TV si accesorii
      • Aparate foto compacte
      • Aparate foto D-SLR
      • Aparate foto Mirrorless
      • Binocluri si lunete
      • Boxe
      • Boxe Portabile
      • Camere de supraveghere
      • Camere video sport
      • Conectica
      • Hartie foto
      • Mediaplayere
      • Obiective
      • Rame foto digitale
      • Reportofoane
      • Sisteme audio
      • Sisteme DVR si NVR
      • Suporturi TV
      • Telecomenzi
      • Televizoare
      • Trepiede si Stative
      • Videoproiectie
      • Vinyl-uri si cd-uri muzica
  • Ghiozdane si penare
  • Veioze si lampi
  • Fotovoltaice
  • Pentru Bucatarie
  • Conectica
  • Memorii USB
  • Masinute
  • Pentru Sanatate
  • Reduceri si Promotii
RaftOnline.ro
  • Toate categoriile
  • Ghiozdane si penare
  • Veioze si lampi
  • Fotovoltaice
  • Pentru Bucatarie
  • Conectica
  • Memorii USB
  • Masinute
  • Pentru Sanatate
  • Reduceri si Promotii
  • Birotica si Papetarie
  • Casa, Gradina, Bricolaj
  • Copii, Bebe si Jucarii
  • Electrocasnice si Climatizare
  • eSIM Date Mobile
  • Iluminat si Electrice
  • Laptop, Tablete si Telefoane
  • PC, Periferice si Software
  • Promotii
  • Sanatate si Ingrijire
  • TV, Foto, Audio si Video
  • Accesorii pentru arhivare
  • Ace, agrafe, clipsuri, pioneze si umezitoare
  • Acuarele, pensule si blocuri de desen
  • Adezivi si benzi adezive
  • Agende si calendare
  • Alte accesorii si articole party
  • Articole ambalare
  • Bibliorafturi
  • Caiete
  • Caiete mecanice
  • Capsatoare si perforatoare
  • Corectoare si radiere
  • Creioane colorate si carioci
  • Creioane si ascutitori
  • Creta si table scolare
  • Cuburi hartie
  • Cutii arhivare
  • Distrugatoare documente si accesorii
  • Dosare
  • Etichete scolare
  • Flipcharturi si rezerve
  • Foarfece si cuttere
  • Ghiozdane, penare, genti
  • Instrumente de scris premium
  • Instrumente de scris si desen
  • Mape, serviete si clipboarduri
  • Markere
  • Mine, rezerve si cerneala
  • Pixuri
  • Plicuri
  • Rollere
  • Sisteme de afisare si prezentare
  • Stilouri
  • Suporturi articole birou
  • Suporturi documente
  • Table de conferinta
  • Accesorii articole de voiaj
  • Accesorii Biciclete
  • Accesorii bucatarie
  • Accesorii, imbracaminte, incaltaminte
  • Aparate pentru stropit gradina
  • Articole antidaunatori gradina
  • Bomfaiere si fierastraie
  • Cani filtrante
  • Cani si cesti
  • Cantare corporale
  • Ceasuri decorative
  • Cutite si seturi de cutite
  • Decoratiuni Craciun
  • Echipamente de protectie
  • Fierastraie electrice
  • Hamace si leagane
  • Kit Supraveghere si Securitate
  • Kit-uri Smart Home si senzori
  • Lenjerii de pat
  • Lupe si Microscoape
  • Masini de gaurit si insurubat
  • Maturi, Mopuri si galeti
  • Mese de calcat
  • Oale si cratite
  • Oglinzi
  • Paturi si cuverturi
  • Perne decorative
  • Pet Shop
  • Polizoare
  • Saltele camping si izopren
  • Scaune gradina si sezlonguri
  • Seturi curatenie
  • Seturi pentru servire
  • Seturi scule
  • Stabilizatoare de tensiune
  • Statii meteorologice
  • Tavi copt
  • Telescoape
  • Tensiometre
  • Textile Baie
  • Textile din bucatarie
  • Tigai
  • Trimmere electrice
  • Uscatoare rufe
  • Ustensile gratar
  • Vehicule electrice
  • Aparate aerosoli copii
  • Arme de jucarie
  • Articole hranire bebelusi
  • Articole igiena copii
  • Balansoare, leagane si hamace copii
  • Biciclete copii
  • Bucatarii copii
  • Cadite bebe si accesorii baie
  • Cantare bebelusi si copii
  • Casti protectie sport
  • Centre de activitati
  • Corturi si casute copii
  • Echipamente de protectie copii
  • Elicoptere, avioane si nave de jucarie
  • Figurine
  • Frumusete, bijuterii si accesorii fetite
  • Instrumente muzicale de jucarie
  • Jocuri de memorie si inteligenta
  • Jocuri de societate
  • Jocuri educative
  • Jucarii de baie
  • Jucarii de colectie
  • Jucarii de plus
  • Jucarii de sortat
  • Jucarii de tras/impins
  • Jucarii educative
  • Jucarii interactive bebelusi
  • Jucarii interactive copii
  • Jucarii pentru carucioare si patut
  • Jucarii pentru dentitie
  • Jucarii pentru plaja si nisip
  • Jucarii zornaitoare
  • Leagane copii
  • Lenjerii si huse patut
  • Marsupii si hamuri bebe
  • Masinute
  • Masti si costume copii
  • Mobilier camera copii
  • Monitorizare bebelusi
  • Motociclete de jucarie
  • Olite si reductoare WC
  • Papuci si slapi copii
  • Papusi si Accesorii
  • Pasta, lut si nisip modelabil
  • Patut bebe
  • Piscine copii
  • Plastilina
  • Premergatoare
  • Puzzle
  • Roboti de jucarie
  • Role copii
  • Saltele si mingi pentru plaja
  • Scaune de masa bebe
  • Seturi de artizanat
  • Seturi de constructie
  • Seturi de curatenie copii si accesorii
  • Seturi de joaca
  • Seturi pictura si desen
  • Spatii de joaca si accesorii
  • Starter set Trenulete
  • Sterilizatoare biberoane
  • Termometre
  • Trenulete de jucarie
  • Triciclete
  • Trotinete copii
  • Utilaje constructie de jucarie
  • Zmeie si jucarii zburatoare
  • Accesorii si piese aparate cafea
  • Accesorii si piese aspiratoare
  • Aeroterme
  • Aparate de gatit cu aburi si Deshidratoare
  • Aparate de preparat desert
  • Aspiratoare
  • Blendere si Tocatoare
  • Cafetiere
  • Cantare de bucatarie
  • Ceasuri si Radio cu ceas
  • Cuptoare cu microunde
  • Electrocasnice Mari
  • Espressoare
  • Feliatoare
  • Fiare, statii si aparate de calcat cu abur
  • Fierbatoare
  • Friteuze
  • Gratare electrice
  • Hote
  • Masini de paine
  • Masini de tocat
  • Mixere
  • Multicooker
  • Plite electrice
  • Prajitoare
  • Rasnite
  • Roboti de bucatarie
  • Sandwich-maker
  • Storcatoare
  • Umidificatoare
  • Ventilatoare si racitoare aer
  • Accesorii prize si intrerupatoare
  • Aparate de masura si control
  • Aplice si plafoniere
  • Becuri
  • Benzi LED
  • Cabluri si accesorii
  • Corpuri iluminat comercial
  • Echipamente de lumini
  • Felinare si stalpi
  • Fotovoltaice si accesorii
  • Lampadare
  • Lampi solare
  • Lanterne
  • Lustre si pendule
  • Prelungitoare
  • Proiectoare si lampi de lucru
  • Spoturi
  • Veioze si lampi
  • Accesorii eBook Reader
  • Alte accesorii Laptop
  • Baterii laptop
  • Genti / Rucsacuri / Huse
  • Genti laptop
  • Hard disk-uri notebook
  • Incarcatoare laptop
  • Laptop / Notebook
  • Memorii Notebook
  • Standuri/Coolere notebook
  • Tablete
  • Tablete grafice
  • Tastaturi laptop
  • Telefoane Mobile
  • Acces Point-uri
  • Accesorii control acces si supraveghere
  • Accesorii hard disk-uri externe
  • Accesorii IT
  • Accesorii switch-uri
  • Accesorii UPS-uri
  • Adaptoare PowerLAN
  • Adaptoare wireless
  • Alte gadgeturi
  • Antene retelistica si accesorii
  • Baterii, acumulatori si incarcatoare
  • Boxe PC
  • Cabinete metalice
  • Calculatoare de birou
  • Camere Web
  • Card reader
  • Carduri memorie
  • Casti audio
  • Casti PC
  • Consumabile 3D
  • Consumabile Imprimante
  • Coolere Procesor
  • Cu management
  • Desktop PC
  • DVD Writer
  • eBook Reader
  • Fara management
  • Gamepad, Joystick-uri si Casti Gaming
  • Hard Disk-uri
  • Hard Disk-uri externe
  • Hub-uri
  • Imprimante si multifunctionale
  • Media convertoare
  • Memorii
  • Memorii USB
  • Monitoare LCD si LED
  • Mouse
  • Mousepad
  • NAS
  • Ochelari VR
  • Office Si Aplicatii Desktop
  • Periferice Diverse
  • Placi de retea
  • Placi de sunet
  • Placi video
  • Rack server
  • Routere
  • Routere Wireless
  • Scannere
  • Sisteme server
  • Smartwatch
  • Solid-State Drive (SSD)
  • SSD-uri externe
  • Surse PC
  • Switch-uri KVM
  • Tastaturi
  • Unitati optice externe
  • UPS cu management
  • UPS fara management
  • Ventilatoare PC
  • Accesorii aparate de ras electrice
  • Aparate de ras electrice
  • Aparate de tuns
  • Aparate intretinere si ingrijire corporala
  • Bacanie
  • Dermato-Cosmetice
  • Dispozitive medicale
  • Epilatoare
  • Igiena dentara
  • Ondulatoare
  • Perii de par electrice
  • Placi de indreptat parul
  • Produse Apicole
  • Suplimente alimentare
  • Uscatoare de par
  • Accesorii Audio Hi-Fi
  • Accesorii foto si video
  • Accesorii smart TV
  • Antene TV si accesorii
  • Aparate foto compacte
  • Aparate foto D-SLR
  • Aparate foto Mirrorless
  • Binocluri si lunete
  • Boxe
  • Boxe Portabile
  • Camere de supraveghere
  • Camere video sport
  • Conectica
  • Hartie foto
  • Mediaplayere
  • Obiective
  • Rame foto digitale
  • Reportofoane
  • Sisteme audio
  • Sisteme DVR si NVR
  • Suporturi TV
  • Telecomenzi
  • Televizoare
  • Trepiede si Stative
  • Videoproiectie
  • Vinyl-uri si cd-uri muzica
  • PC, Periferice si Software
  • Harmonized System (HS) code: 85176990
Sumar
  • 85176990
  • Pret
    -
  • Branduri
    • TP-LINK
    • ZyXEL
    • ARUBA NETWORKS
    • Ubiquiti
    • D-Link
    • HIKVISION
    • Asus
    • Lenovo
    • LINDY
    • Mercusys
    • MikroTik
    • QNAP
  • 10G Ethernet (copper) ports quantity
    • 2
  • 10G support
    • No
    • Yes
  • 2.4 GHz
    • Yes
    • No
  • 2.5G Ethernet (copper) ports quantity
    • 8
  • 2G standards
    • Edge, GPRS, GSM
  • 3G
    • Yes
    • No
  • 3G bands supported
    • 900,1800,2100 MHz
    • 900,2100 MHz
  • 3G standards
    • DC-HSPA+, HSPA+, UMTS
    • DC-HSPA+, HSPA, HSPA+, UMTS
    • HSPA+, HSUPA, WCDMA
  • 3G/4G USB modem compatibility
    • No
    • Yes
  • 4G
    • Yes
    • No
  • 4G bands supported
    • 800,900,1800,2100 MHz
    • 800,900,1800,2100,2600 MHz
  • 4G standard
    • LTE
    • LTE-A
  • 5 GHz
    • Yes
  • 6 GHz
    • No
  • AC adapter included
    • Yes
  • AC input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • AC input voltage
    • 100 - 240 V
    • 110 - 240 V
    • 200 - 240 V
    • 220 - 240 V
  • Access Control List (ACL)
    • Yes
  • Active link detection
    • Yes
  • ADSL
    • No
  • Airflow direction
    • Side-to-side airflow
  • Airtime Fairness (ATF)
    • Yes
  • Antenna
    • Yes
  • Antenna connector type
    • RP-SMA
  • Antenna design
    • External
    • Internal
    • Internal & external
  • Antenna direction type
    • Omni-directional
  • Antenna features
    • Detachable antenna
    • Integrated antenna
  • Antenna gain level (max)
    • 5 dBi
    • 2 dBi
    • 4 dBi
    • 16.1 dBi
    • 23 dBi
    • 5.6 dBi
  • Antenna included
    • Yes
  • Antennas quantity
    • 2
    • 3
    • 5
    • 6
  • ARP attack prevention
    • Yes
  • ARP inspection
    • Yes
  • Authentication
    • MAC-based authentication
    • Guest VLAN, Port-based authentication
    • Port-based authentication
    • Guest VLAN, MAC-based authentication
    • MAC-based authentication, Port-based authentication
  • Authentication type
    • IEEE 802.1x, RADIUS
    • RADIUS, TACACS+
    • RADIUS
    • AAA, TACACS+
    • HWTACACS+, IEEE 802.1x, RADIUS
  • Auto MDI/MDI-X
    • Yes
  • Auto Wireless Distribution System (WDS)
    • Yes
  • Auto-negotiation
    • Yes
  • Auto-sensing
    • Yes
  • Automatic channel scanning
    • Yes
  • Automatic channel selection
    • Yes
  • Band steering
    • Yes
  • Bandwidth
    • 16 Gbit/s
    • 18 Gbit/s
  • Bandwidth (first)
    • 2.4 GHz
  • Basic switching RJ-45 Ethernet ports quantity
    • 24
    • 48
    • 8
    • 5
    • 10
    • 16
    • 12
    • 26
    • 4
    • 44
  • Basic switching RJ-45 Ethernet ports type
    • Gigabit Ethernet (10/100/1000)
    • Fast Ethernet (10/100)
    • 10G Ethernet (100/1000/10000)
    • 2.5G Ethernet (100/1000/2500)
  • BeamForming
    • Yes
  • Bluetooth
    • Yes
  • Bluetooth header cable
    • Yes
  • BPDU filtering/protection
    • Yes
  • Broadcast storm control
    • Yes
  • Browser supported
    • Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0
  • Built-in display
    • Yes
  • Built-in FTP server
    • Yes
  • Built-in processor
    • Yes
  • Cable types supported
    • Cat3, Cat4, Cat5, Cat5e
    • Cat3, Cat4, Cat5, Cat5e, Cat6
    • Cat5, Cat5e
  • Cabling technology
    • 10/100/1000Base-T(X)
    • 10/100Base-T(X)
  • Card reader integrated
    • Yes
  • Certification
    • CE, FCC, IC
    • CE, RoHS
    • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    • CE, FCC, RoHS
    • RoHS
    • CE / FCC / RoHS
    • CE, FCC
    • CE, FCC, REACH & California Proposition 65
    • CE, FCC, RoHS, IC
    • EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC
    • FCC 15.247, IC RS210, CE, RoHS
    • FCC Class B, ICES-003 Class B, CE Class B, C-Tick Class B, VCCI Class B, cUL, CB, RoHS
    • FCC, CE
    • FCC, CE, RoHS
    • LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A
    • LVD, BSMI RoHS, REACH
    • RoHS, CE
  • Channel bandwidth
    • 80 MHz
  • Cloud-managed
    • Yes
  • Combo SFP ports quantity
    • 4
  • Commodity Classification Automated Tracking System (CCATS)
    • 85183095
  • Compatible operating systems
    • Microsoft Windows 8, 7,Vista, XP, MAC OS, NetWare, UNIX, Linux
  • Component for
    • PC
    • PC/Laptop
    • Laptop
    • NAS/storage server
  • Configuring Location Settings (CLI)
    • Yes
  • Connectivity LEDs
    • Y
  • Connectivity technology
    • Wired
    • Wireless
    • Wired & Wireless
  • Console port
    • USB
    • RJ-45/Micro-USB
  • Consumer Electronics Control (CEC) support
    • Yes
  • Control display unit
    • Yes
    • No
  • Copper ethernet cabling technology
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • 1000BASE-T, 100BASE-TX, 10BASE-T
    • 100BASE-TX, 1000BASE-T
    • 10BASE-T, 100BASE-TX
    • 1000BASE-T
    • 10BASE-T, 100BASE-T
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 10BASE-T, 10BASE-TX, 1000BASE-T
    • 10BASE-TX, 1000BASE-T
  • Country of origin
    • China
    • Malaysia
  • CPU defense
    • Yes
  • Data network
    • 2G, 3G, 4G, LTE
  • DC input voltage
    • 48 V
    • 12 - 58 V
    • 5 V
    • 53.5 V
    • 9 V
  • DC-in jack
    • Yes
  • DDoS protection
    • Yes
  • Detachable antenna(s)
    • Yes
  • Device type
    • Cellular network router
  • DHCP client
    • Yes
  • DHCP features
    • DHCP client
    • DHCP snooping
    • DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
    • DHCP client, DHCP relay
    • DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
    • DHCP server
  • DHCP server
    • Yes
  • DIN rail mounting
    • Yes
  • Display type
    • OLED
    • TFT
  • DMZ support
    • Yes
  • DoS attack prevention
    • Yes
  • DSL WAN
    • No
  • Duplex system
    • Full, Half
  • Dynamic DNS (DDNS)
    • Yes
  • Dynamic Frequency Selection (DFS)
    • Yes
  • Electromagnetic compatibility
    • FCC 15 A, CE A, BSMI EMC
    • LVD EN60950-1, BSMI CNS14336-1
    • CE, FCC, BSMI, Class B
    • CE, FCC, RCM, ICES-003, BSMI
  • Enclosure material
    • Aluminium
    • Aluminum
  • Ethernet interface type
    • Gigabit Ethernet
    • 2.5 Gigabit Ethernet
  • Ethernet LAN
    • Yes
    • No
  • Ethernet LAN interface type
    • Fast Ethernet
    • Gigabit Ethernet
  • Ethernet WAN
    • Yes
  • External power adapter
    • Yes
  • Fanless
    • Yes
  • Fast Ethernet (copper) ports quantity
    • 24
  • Fast roaming
    • Yes
  • Fiber cable diameters supported (core/cladding)
    • 9/125 m
  • Fiber ethernet cabling technology
    • 1000BASE-X
    • 100BASE-FX
  • Fiber mode structure
    • Single-mode
  • Fiber optic connector
    • SFP
    • SFP+
    • SC
  • Fiber ports quantity
    • 2
    • 1
  • Filtering
    • Yes
  • Firewall
    • Yes
  • Firewall security
    • DoS, SPI Firewall, IP and MAC Address Binding
    • NAT, SPI
    • SPI
  • Firmware upgradeable
    • Yes
  • Flash memory
    • 16 MB
    • 32 MB
    • 16384 MB
    • 32000 MB
    • 132 MB
    • 2 MB
    • 256 MB
    • 8 MB
  • Flow control support
    • Yes
  • Forwarding rate
    • 11.9 Mpps
    • 42 Mpps
    • 7.44 Mpps
    • 1.2 Mpps
    • 178.5 Mpps
    • 23.8 Mpps
    • 3.57 Mpps
    • 35.7 Mpps
    • 35.71 Mpps
    • 41.664 Mpps
    • 5.6544 Mpps
    • 59.52 Mpps
    • 7.4 Mpps
    • 77.376 Mpps
  • Frequency band
    • 2.4 - 5 GHz
    • 5.15 - 5.85 GHz
    • 5.17 - 5.875 GHz
  • Frequency range
    • 2.4 - 5 GHz
    • 2.4 - 2.4835 GHz
  • Full duplex
    • Yes
  • GARP VLAN Registration Protocol (GVRP)
    • Yes
  • Gigabit Ethernet (copper) ports quantity
    • 8
    • 24
  • GSM bands supported
    • 850,900,1800,1900 MHz
    • 900,1800,2100 MHz
  • Guest access
    • Yes
  • Half duplex
    • Yes
  • HDCP
    • Yes
  • HDD interface
    • Serial ATA
  • HDD size
    • 2.5
  • HDMI in
    • 2
  • Head-of-line (HOL) blocking
    • Yes
  • Heat dissipation
    • 151.06 BTU/h
    • 10.88 BTU/h
    • 107.5 BTU/h
    • 125.829 BTU/h
    • 126 BTU/h
    • 14.67 BTU/h
    • 1580.54 BTU/h
    • 16.03 BTU/h
    • 245.52 BTU/h
    • 32.86 BTU/h
    • 42625 BTU/h
    • 76.73 BTU/h
    • 84.91 BTU/h
    • 9.002 BTU/h
    • 996.35 BTU/h
  • Host interface
    • PCI Express
    • USB
    • USB Type-C
  • IGMP snooping
    • Yes
  • Indication light
    • Yes
  • Input current
    • 1 A
    • 1.35 A
    • 0.3 A
    • 0.6 A
    • 2 A
    • 2.43 A
    • 4.4 A
    • 6.5 A
  • Input frequency
    • 50 - 60 Hz
    • 50/60 Hz
  • Input voltage
    • 5 V
    • 100 - 240 V
    • 100-240 V
    • 12 - 58 V
  • Installed SFP modules quantity
    • 0
  • Installed SFP+ modules quantity
    • 0
  • Internal
    • No
    • Yes
  • International Protection (IP) code
    • IP30
    • IP65
    • IP67
  • IP address filtering
    • Yes
  • IP routing
    • Yes
  • IP-MAC-Port binding
    • Yes
  • IPv4 & IPv6 features
    • IPv4/IPv6 access-control list (ACL)
  • IPv4 FIB entries
    • 256
    • 32
  • IPv6 FIB entries
    • 128
    • 32
  • Jumbo frames
    • 9000
    • 16000
    • 9216
    • 12000
    • 2000
  • Jumbo frames support
    • Yes
  • Latency (1 Gbps)
    • 1.5 s
    • 1.9 s
    • 2.2 s
    • 2.3 s
    • 2.8 s
    • 4.24 s
  • Latency (10 Gbps)
    • 1.1 s
    • 1.8 s
    • 1.5 s
    • 2.6 s
  • Latency (10-100 Mbps)
    • 4.4 s
    • 5.2 s
  • LED indicators
    • Yes
    • Power
    • Activity, Link, Power
    • Status
    • Activity, Link, Power, System, WAN
    • Activity, Link, Ready
    • LAN, LTE, USB, WLAN
    • LAN, Power, Status, WLAN
    • LAN, Power, WLAN
    • LAN, System
  • Link aggregation
    • Yes
  • Linux operating systems supported
    • Yes
  • Loop protection
    • Yes
  • MAC address auto-learning supported
    • Yes
  • MAC address filtering
    • Yes
  • MAC address table
    • 16000 entries
    • 8000 entries
    • 2000 entries
    • 8192 entries
    • 4000 entries
    • 29490 entries
  • Mac compatibility
    • Yes
  • Mac operating systems supported
    • MacOS
    • Yes
  • Management platform
    • Omada
  • Management protocols
    • SNMP v1,v2,v3, RMON (1,2,3,9)
    • IGMPv1,IGMPv2,IGMPv3
    • SNMP v1/v2c
    • SNMPv1/v2c/v3, SNTP
  • Manual
    • Yes
  • Master (outer) case gross weight
    • 1.3 kg
  • Master (outer) cases per pallet (air)
    • 24 pc(s)
    • 75 pc(s)
  • Master (outer) cases per pallet (sea)
    • 36 pc(s)
    • 75 pc(s)
  • Maximum data transfer rate (2.4 GHz)
    • 574 Mbit/s
    • 1148 Mbit/s
    • 575 Mbit/s
  • Maximum data transfer rate (5 GHz)
    • 1200 Mbit/s
    • 1201 Mbit/s
    • 2402 Mbit/s
  • Maximum refresh rate
    • 60 Hz
  • Maximum resolution
    • 3840 x 2160 pixels
  • Maximum transfer distance
    • 20000 m
  • Media server
    • Yes
  • Memory card slot(s)
    • No
  • MIB support
    • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    • Y
    • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • MIMO
    • Yes
  • MIMO type
    • Multi User MIMO
  • Mobile network generation
    • 4G
  • Modulation
    • 16-QAM, 64-QAM, 256-QAM, CCK, DBPSK, DQPSK, OFDM
    • 16-QAM, 64-QAM, CCK, DBPSK, DQPSK, OFDM
    • 1024-QAM, OFDM
    • 16-QAM, 256-QAM, 64-QAM, CCK, DBPSK, DQPSK, OFDM
    • 16-QAM, 64-QAM, 256-QAM, DBPSK, DQPSK, OFDM
    • 16-QAM, 64-QAM, DBPSK, DQPSK, OFDM
    • 256-QAM, 1024-QAM
  • Montare in rack
    • Nu
  • Mounting bracket(s) included
    • Yes
  • Mounting brackets included
    • Yes
  • Mounting kit
    • Yes
  • Mounting type
    • Desktop/Rack mounting
    • Pole
    • Rack mounting
  • MU-MIMO technology
    • Yes
  • Multicast Listener Discovery (MLD) snooping
    • Y
  • Multicast support
    • Yes
  • Network address translation (NAT)
    • Yes
  • Networking features
    • Gigabit Ethernet
  • Networking standards
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
    • IEEE 802.3af
    • IEEE 802.3af, IEEE 802.3at
    • IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3at
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3ac
    • IEEE 802.11a, IEEE 802.11ac, IEEE 802.11n
    • IEEE 802.11ac, IEEE 802.11ax, IEEE 802.3af
    • IEEE 802.11ax
    • IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3u
    • IEEE 802.1af, IEEE 802.1D, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1as
    • IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3z
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.1Q
    • IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
    • IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • IEEE 802.3, IEEE 802.3i, IEEE 802.3x
    • IEEE 802.3ab, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u
  • Noise level
    • 0 dB
    • 26 dB
    • 27.2 dB
    • 36.9 dB
    • 47.3 dB
  • Number of fans
    • 0 fan(s)
    • 2 fan(s)
  • Number of guest networks (2.4 GHz)
    • 1
  • Number of guest networks (5 GHz)
    • 1
  • Number of HDDs supported
    • 1
  • Number of HDMI outputs
    • 1
  • Number of IP interfaces
    • 16
  • Number of power supply units
    • 1
  • Number of processors installed
    • 1
  • Number of queues
    • 4
  • Number of SSID supported
    • 16
    • 4
  • Number of static routes
    • 48
  • Number of users
    • 250 user(s)
  • Number of VLANs
    • 4000
    • 8
    • 128
  • On/off switch
    • Yes
  • Operating altitude
    • 0 - 2000 m
  • Operating modes
    • Infrastructure mode
  • Operating relative humidity (H-H)
    • 10 - 90%
    • 15 - 95%
    • 10 - 95%
    • 5 - 95%
    • 20 - 80%
    • 5 - 90%
    • 0 - 95%
    • 10 - 85%
  • Operating temperature (T-T)
    • 0 - 40 C
    • 0 - 50 C
    • 0 - 45 C
    • -10 - 55 C
    • -20 - 50 C
    • 0 - 35 C
    • -30 - 70 C
    • -40 - 70 C
    • -10 - 40 C
    • -15 - 40 C
    • -30 - 75 C
    • -40 - 75 C
    • -5 - 50 C
    • 0 - 30 C
    • 0 - 70 C
    • 14 - 113 F
    • 32 - 104 F
  • Optical drive required
    • Yes
  • Output current
    • 1.5 A
    • 0.6 A
    • 1 A
    • 2 A
    • 2.5 A
  • Output power
    • 30 W
  • Output voltage
    • 12 V
    • 24 V
    • 5 V
  • Packaging content
    • 1 x TP-Link Archer AX5400 Dual-Band Gigabit Wi-Fi 6 Router, Black
  • Packet buffer memory
    • 12.38 MB
    • 1.5 MB
    • 0.525 MB
    • 2 MB
    • 0.128 MB
    • 0.15 MB
    • 0.25 MB
    • 0.5 MB
    • 0.75 MB
    • 1 MB
    • 12 MB
    • 4.1 MB
    • 8 MB
  • Pallet gross length
    • 120 cm
  • Pallet gross weight (air)
    • 256.4 kg
    • 439.8 kg
  • Pallet gross weight (sea)
    • 376.1 kg
    • 439.8 kg
  • Pallet gross width
    • 110 cm
  • Pallet height (air)
    • 137.9 cm
    • 2.04 m
  • Pallet height (sea)
    • 2.03 m
    • 2.04 m
  • Parental control
    • Yes
  • Password protection
    • Yes
  • PCI Card form factor
    • Half-height (low-profile)
  • PCI version
    • 2.0
  • Physical stacking (units)
    • 4
    • 10
  • Placement
    • Ceiling, Wall
    • Ceiling
    • Pole
    • Pole, Wall
    • Wall
  • Plug and Play
    • Yes
  • PoE
    • Da
  • PoE adapter included
    • Yes
  • Policy-based routing
    • Yes
  • Port forwarding
    • Yes
  • Port mirroring
    • Yes
  • Port triggering
    • Yes
  • Porturi RJ 45
    • 1
    • 2
  • Porturi SFP
    • None
  • Power connector
    • AC-in jack
    • DC-in jack
  • Power consumption (max)
    • 10 W
    • 44.2 W
    • 65 W
    • 10.1 W
    • 125 W
    • 19.5 W
    • 2.64 W
    • 21.9 W
    • 22.5 W
    • 220.5 W
    • 24.9 W
    • 292 W
    • 3.31 W
    • 3.53 W
    • 32.7 W
    • 33 W
    • 36.9 W
    • 4.7 W
    • 40 W
    • 40.2 W
    • 400 W
    • 463.5 W
    • 493 W
    • 72 W
    • 8 W
    • 9.6 W
  • Power consumption (typical)
    • 10 W
    • 12.95 W
    • 18 W
    • 19 W
    • 2.1 W
    • 206.5 W
    • 4.3 W
    • 5 W
    • 50 W
    • 85 W
    • 92 W
    • 95 W
  • Power cord included
    • Yes
  • Power over Ethernet (PoE)
    • Yes
    • No
  • Power over Ethernet (PoE) ports quantity
    • 24
    • 20
    • 3
    • 4
    • 8
  • Power over Ethernet (PoE) power per port
    • 30 W
  • Power over Ethernet (PoE) type supported
    • Passive PoE
  • Power over Ethernet (PoE) voltage
    • 24 V
  • Power over Ethernet (PoE) voltage range
    • 10 - 30 V
  • Power over Ethernet plus (PoE+) ports quantity
    • 8
    • 12
    • 4
  • Power protection features
    • Short circuit
  • Power source
    • AC
    • DC
    • DC/PoE
  • Power source type
    • AC
    • DC
    • AC, DC
  • Power Supply
    • 24 W
    • 240 W
  • Power supply included
    • Yes
  • Products per pallet (air)
    • 120 pc(s)
    • 750 pc(s)
  • Products per pallet (sea)
    • 180 pc(s)
    • 750 pc(s)
  • Products per shipping (inner) case
    • 10 pc(s)
    • 5 pc(s)
  • Quality of Service (QoS) support
    • Yes
  • Quantity
    • 1
  • Queue scheduling algorithms
    • SPQ, WFQ, Weighted Round Robin (WRR)
    • SP, WRR+SP, Weighted Round Robin (WRR)
    • SPQ, Weighted Round Robin (WRR)
  • Quick installation guide
    • Yes
  • Quick start guide
    • Yes
  • Rack capacity
    • 1U
  • Rack mount kit
    • Yes
  • Rack mounting
    • Yes
    • No
  • Rackable
    • Yes
    • No
  • Rate limiting
    • Yes
  • Redundant-PSU
    • No
    • Yes
  • Remote Authentication Dial-In User Service (RADIUS)
    • Yes
  • Reset button
    • Yes
  • Resource CD
    • Yes
  • RJ-45 input ports
    • 1
  • RJ-45 output ports
    • 1
  • Routing protocols
    • BGP, BGP4, IP, OSPF
  • Rubber feet
    • Yes
  • Safety
    • LVD, BSMI
    • CE-LVD, BSMI
  • Security algorithms
    • 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
    • 64-bit WEP, 128-bit WEP, 802.1x RADIUS, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3
    • 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK, WPS
    • 802.1x RADIUS
    • 802.1x RADIUS, SNMP, SNMPv3
    • WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
    • WPA-PSK, WPA2-PSK
    • WPA2, WPA3
    • 128-bit WEP, 64-bit WEP, 802.1x RADIUS, WPA, WPA2, WPA2-AES, WPA2-PSK, WPA2-TKIP, WPS
    • 128-bit WEP, 64-bit WEP, WPA-PSK, WPA2-PSK
    • 3DES, 128-bit AES, 192-bit AES, 256-bit AES, DES, IPSEC, MD5, SHA-1, SNMP, SNMPv2, SNMPv3
    • 64-bit WEP, 128-bit WEP, 802.1x RADIUS, WPA, WPA-PSK, WPA2, WPA2-PSK
    • HTTPS, SHA-2, SSL/TLS
    • HTTPS, SNMP, SSH, WPA, WPA2, WPA2-AES, WPA2-PSK, WPA2-TKIP
    • HTTPS, SSH, SSH-2, SSL/TLS
    • SNMP
    • SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
    • SNMP, SSL/TLS
    • WEP, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3
    • WEP, WPA, WPA2, WPA3
    • WPA, WPA-Enterprise, WPA2, WPA2-Enterprise, WPA3
    • WPA, WPA2, WPA3
    • WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK
    • WPA2
  • Server operating systems supported
    • Windows Server 2019
  • Service Set Identifier (SSID) features
    • Hidden SSID
    • Multiple SSIDs
    • Multiple SSIDs, SSID broadcast, SSID broadcast on/off
  • SFP module slots quantity
    • 2
    • 4
    • 1
    • 10
  • SFP WAN
    • Yes
  • SFP+ module slots quantity
    • 2
    • 1
    • 10
    • 4
  • Shipping (inner) case gross weight
    • 5.53 kg
    • 9.97 kg
  • Shipping (inner) case height
    • 31.1 cm
    • 36.6 cm
  • Shipping (inner) case length
    • 33.5 cm
    • 42 cm
  • Shipping (inner) case net weight
    • 5 kg
    • 9.11 kg
  • Shipping (inner) case width
    • 23 cm
    • 39.2 cm
  • SIM card slot
    • No
    • Yes
  • SIM card type
    • MicroSIM
  • Spanning tree protocol
    • Yes
    • No
  • SSH/SSL support
    • Yes
  • Stackable
    • Yes
    • No
  • Stateful Packet Inspection (SPI)
    • Yes
  • Static port security
    • Yes
  • Static route
    • Yes
  • Storage temperature (T-T)
    • -40 - 70 C
    • -40 - 85 C
    • -10 - 70 C
    • -10 - 80 C
    • -20 - 60 C
    • -25 - 70 C
    • -30 - 70 C
    • -40 - 60 C
  • Store-and-forward
    • Yes
  • Support Samba (storage)
    • Yes
  • Supported data transfer rates
    • 10/100/1000 Mbps
  • Supported network protocols
    • CSMA/CD, TCP/IP
    • IPv4, IPv6
    • TCP/IP, DHCP, ICMP, NAT, PPPoE, SNTP, HTTP, DNS, IPsec, PPTP, L2TP
  • Sustainability compliance
    • Yes
  • Switch layer
    • L2
    • L3
    • L2+
    • L2+/L3
  • Switch type
    • Managed
    • Unmanaged
  • Switching capacity
    • 10 Gbit/s
    • 16 Gbit/s
    • 100 Gbit/s
    • 104 Gbit/s
    • 128 Gbit/s
    • 56 Gbit/s
    • 240 Gbit/s
    • 48 Gbit/s
    • 1.6 Gbit/s
    • 176 Gbit/s
    • 200 Gbit/s
    • 32 Gbit/s
    • 4.8 Gbit/s
    • 52 Gbit/s
    • 640 Gbit/s
    • 68 Gbit/s
    • 7.6 Gbit/s
    • 80 Gbit/s
  • Syslog
    • Yes
  • System event log
    • Yes
  • Total Power over Ethernet (PoE) budget
    • 370 W
    • 60 W
    • 375 W
    • 100 W
    • 120 W
    • 124 W
    • 139 W
    • 1440 W
    • 170 W
    • 240 W
    • 30 W
    • 600 W
  • Touchscreen
    • Yes
  • Traffic classification
    • Yes
  • Transmission distance (max)
    • 10 km
    • 40 km
  • Transmit power
    • 20 dBmW
    • CE: <20dBm(2.4GHz), <23dBm(5GHz)
    • CE:<20dBm(2.4GHz), <23dBm(5GHz)
  • Transmit power range
    • 59.5 - 92 dBmW
  • Transmitting power
    • 27 dBmW
  • Transmitting power (CE)
    • 23 dBm
    • 20 dBm
    • 2.4 GHz ≤15dBm, 5 GHz ≤21dBm
    • 2.4 GHz ≤20dBm, 5 GHz ≤23dBm
  • Transmitting power (FCC)
    • 20 dBm
    • 27 dBm
    • 18 dBm
    • 23 dBm
    • 24 dBm
  • Type
    • Network repeater
    • Network transmitter & receiver
  • UMTS bands supported
    • 900,2100 MHz
  • Universal Plug and Play (UPnP)
    • Yes
  • URL filtering
    • Yes
  • USB ports quantity
    • 1
  • USB powered
    • Yes
  • USB version
    • 2.0
    • 3.2 Gen 1 (3.1 Gen 1)
  • USB-Port
    • No
    • Yes
  • User guide
    • Yes
  • Video port type
    • HDMI
  • Virtual LAN features
    • MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
    • Port-based VLAN, Voice VLAN
    • Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
  • Virtual stacking (units)
    • 16
  • VLAN support
    • Yes
  • VoIP protocols
    • IPv4, IPv6
  • VPN Passthrough
    • Yes
  • VPN server
    • PPTP VPN, IPSec VPN , OpenVPN
    • Y
  • VPN support
    • PPTP, L2TP, IPSec
    • IPSec VPN, PPTP VPN, L2TP VPN, OpenVPN
  • VPN tunnels quantity
    • 10
  • Wall mountable
    • Yes
    • No
  • Wall mounting kit
    • Yes
  • WAN connection
    • Ethernet (RJ-45)
  • WAN connection type
    • RJ-45
  • Warranty card
    • Yes
  • Web-based management
    • Yes
  • Wi-Fi
    • Yes
  • Wi-Fi frequency
    • 5 GHz
  • Wi-Fi Multimedia (WMM)/(WME)
    • Yes
  • Wi-Fi roaming
    • Yes
  • Windows operating systems supported
    • Windows 10, Windows 7, Windows 8, Windows 8.1, Windows XP
    • Windows 10
    • Windows 10 x64
    • Windows 10, Windows 7, Windows 8, Windows 8.1, Windows Vista, Windows XP
    • Yes
  • Wireless isolation
    • Yes
  • WLAN data transfer rate (first band)
    • 450 Mbit/s
    • 4804 Mbit/s
  • WLAN data transfer rate (max)
    • 867 Mbit/s
    • 300 Mbit/s
    • 5400 Mbit/s
  • WLAN data transfer rate (second band)
    • 867 Mbit/s
    • 574 Mbit/s
  • WLAN data transfer rates supported
    • 11,54,300,400,867 Mbit/s
    • 54,300,574,1733,2402 Mbit/s
    • 11,54,150 Mbit/s
    • 11,54,150,200,433 Mbit/s
    • 11,54,150,300 Mbit/s
    • 11,54,150,433,600 Mbit/s
    • 11,54,200,433 Mbit/s
    • 11,54,300,867 Mbit/s
    • 150,200,433 Mbit/s
    • 867 Mbit/s
  • WPS push button
    • Yes
  • Antenna type
    • Internal
    • External
  • Ethernet LAN data rates
    • 10,100,1000 Mbit/s
    • 10,100 Mbit/s
    • 100,1000,2500 Mbit/s
    • 100,1000,2500,5000,10000 Mbit/s
    • 1000 Mbit/s
    • 1000,2500,5000,10000 Mbit/s
    • 25000 Mbit/s
  • USB 3.2 Gen 1 (3.1 Gen 1) Type-A ports quantity
    • 1
  • HDMI ports quantity
    • 3
  • Ethernet LAN (RJ-45) ports
    • 1
    • 4
    • 2
    • 3
    • 5
    • 8
  • HDMI version
    • 2.0
  • Cable lock slot type
    • Kensington
  • Storage relative humidity (H-H)
    • 5 - 90%
    • 5 - 95%
    • 15 - 90%
    • 10 - 95%
    • 10 - 90%
    • 0 - 95%
    • 15 - 95%
  • Wi-Fi data rate (max)
    • 1200 Mbit/s
    • 1300 Mbit/s
    • 867 Mbit/s
  • USB 2.0 ports quantity
    • 0
    • 1
  • Dimensions (WxDxH)
    • 100 x 98 x 28 mm
    • 294 x 180 x 44 mm
    • 324 x 231 x 44.5 mm
  • Interface
    • WLAN
    • WLAN / Bluetooth
    • Ethernet
  • Compliance certificates
    • CE, Federal Communications Commission (FCC), RoHS
    • RoHS, Federal Communications Commission (FCC), CE
    • CE, RoHS
    • CE, Federal Communications Commission (FCC), Industry Canada (IC)
  • Processor frequency
    • 1016 MHz
    • 800 MHz
    • 125 MHz
    • 1500 MHz
    • 1700 MHz
    • 1800 MHz
    • 2 GHz
    • 560 MHz
    • 750 MHz
  • Wi-Fi band
    • Dual-band (2.4 GHz / 5 GHz)
    • Single-band (2.4 GHz)
    • Single-band (5 GHz)
  • Quantity per pack
    • 1 pc(s)
  • Package type
    • Box
  • Data transfer rate
    • 100 Mbit/s
    • 1200 Mbit/s
    • 1201 Mbit/s
    • 1300 Mbit/s
    • 2000 Mbit/s
    • 867 Mbit/s
  • Mean time between failures (MTBF)
    • 1144461 h
    • 1156942 h
    • 1641000 h
    • 1688338 h
    • 255003 h
    • 568430 h
    • 638691 h
    • 660245 h
    • 911301 h
  • HDD capacity
    • 1 TB
  • Housing material
    • Metal
    • Plastic
    • Steel
  • Master (outer) case width
    • 315 mm
  • Master (outer) case length
    • 483 mm
  • Master (outer) case height
    • 332 mm
  • Products per master (outer) case
    • 20 pc(s)
  • Cables included
    • AC
    • LAN (RJ-45)
    • Micro-USB
  • Package width
    • 138 mm
    • 207 mm
    • 200 mm
    • 201.5 mm
    • 202 mm
    • 302 mm
    • 124 mm
    • 149 mm
    • 161 mm
    • 165 mm
    • 170 mm
    • 180 mm
    • 226 mm
    • 241 mm
    • 250 mm
    • 270 mm
    • 282 mm
    • 293 mm
    • 307 mm
    • 315 mm
    • 350 mm
    • 400 mm
    • 496 mm
    • 509 mm
    • 528 mm
    • 558 mm
    • 616 mm
    • 63.5 mm
    • 70 mm
    • 82 mm
  • Package height
    • 30 mm
    • 42 mm
    • 39 mm
    • 41.5 mm
    • 64 mm
    • 70 mm
    • 80 mm
    • 107 mm
    • 205 mm
    • 28 mm
    • 38 mm
    • 47 mm
    • 50 mm
    • 57 mm
    • 60 mm
    • 62 mm
    • 65 mm
    • 67 mm
    • 72 mm
    • 78 mm
    • 79 mm
    • 82 mm
    • 84 mm
    • 86 mm
    • 90 mm
    • 93 mm
    • 95 mm
    • 97 mm
  • Package weight
    • 90 g
    • 150 g
    • 170 g
    • 840 g
    • 1.05 kg
    • 1.1 kg
    • 1.4 kg
    • 1.7 kg
    • 12.9 kg
    • 13.2 kg
    • 140 g
    • 160 g
    • 18.2 kg
    • 2.34 kg
    • 2.84 kg
    • 2.91 kg
    • 250 g
    • 260 g
    • 270 g
    • 3.97 kg
    • 300 g
    • 350 g
    • 360 g
    • 4.3 kg
    • 4.97 kg
    • 420 g
    • 450 g
    • 480 g
    • 497 g
    • 620 g
    • 670 g
    • 700 g
    • 800 g
    • 870 g
  • Maximum data transfer rate
    • 867 Mbit/s
    • 2402 Mbit/s
    • 1 Gbit/s
    • 1775 Mbit/s
    • 433 Mbit/s
    • 600 Mbit/s
    • 0.1 Gbit/s
    • 1 Mbit/s
    • 100 Mbit/s
    • 1167 Mbit/s
    • 150 Mbit/s
    • 1774 Mbit/s
    • 1800 Mbit/s
    • 2500 Mbit/s
    • 300 Mbit/s
    • 4800 Mbit/s
  • Width
    • 442 mm
    • 120.8 mm
    • 330 mm
    • 441 mm
    • 131.2 mm
    • 140 mm
    • 215 mm
    • 250 mm
    • 40.5 mm
    • 440 mm
    • 442.4 mm
    • 95.2 mm
    • 100 mm
    • 105 mm
    • 106 mm
    • 112 mm
    • 120 mm
    • 121 mm
    • 124.6 mm
    • 15 mm
    • 155 mm
    • 160 mm
    • 163 mm
    • 174 mm
    • 18 mm
    • 20.4 mm
    • 200 mm
    • 209 mm
    • 210 mm
    • 226 mm
    • 243 mm
    • 252 mm
    • 254 mm
    • 272.5 mm
    • 280 mm
    • 280.4 mm
    • 29.1 mm
    • 294 mm
    • 350 mm
    • 366 mm
    • 402.1 mm
    • 442.5 mm
    • 46 mm
    • 48.4 mm
    • 49 mm
    • 57.8 mm
    • 59.7 mm
    • 69.5 mm
    • 74 mm
    • 80 mm
    • 94.5 mm
  • Depth
    • 180 mm
    • 230 mm
    • 104 mm
    • 120.8 mm
    • 131 mm
    • 134.2 mm
    • 19.7 mm
    • 200 mm
    • 270 mm
    • 443 mm
    • 78.5 mm
    • 106.5 mm
    • 107.3 mm
    • 11.7 mm
    • 115 mm
    • 115.2 mm
    • 124.5 mm
    • 126 mm
    • 13.3 mm
    • 138 mm
    • 14.4 mm
    • 140 mm
    • 147.2 mm
    • 18 mm
    • 201 mm
    • 220.8 mm
    • 243 mm
    • 245 mm
    • 247 mm
    • 255 mm
    • 268 mm
    • 280 mm
    • 285 mm
    • 285.6 mm
    • 305 mm
    • 31 mm
    • 330 mm
    • 337 mm
    • 34 mm
    • 35 mm
    • 37 mm
    • 381 mm
    • 45 mm
    • 455 mm
    • 46 mm
    • 48.7 mm
    • 51 mm
    • 52 mm
    • 57.8 mm
    • 66 mm
    • 7.1 mm
    • 73 mm
    • 76.4 mm
    • 83.1 mm
    • 84.7 mm
    • 85 mm
    • 88 mm
    • 88.1 mm
    • 98 mm
  • Height
    • 44 mm
    • 21.5 mm
    • 27 mm
    • 10.3 mm
    • 173.4 mm
    • 26 mm
    • 27.1 mm
    • 43.7 mm
    • 43.9 mm
    • 124.1 mm
    • 124.8 mm
    • 139 mm
    • 16 mm
    • 160 mm
    • 18.6 mm
    • 20 mm
    • 20.7 mm
    • 200 mm
    • 22 mm
    • 22.8 mm
    • 27.6 mm
    • 276 mm
    • 28 mm
    • 294 mm
    • 3.3 mm
    • 30 mm
    • 32 mm
    • 33 mm
    • 33.5 mm
    • 35 mm
    • 353 mm
    • 375 mm
    • 39 mm
    • 42 mm
    • 44.5 mm
    • 49.2 mm
    • 569 mm
    • 64 mm
    • 665 mm
    • 79 mm
  • Compatible memory cards
    • MicroSD (TransFlash)
  • Weight
    • 500 g
    • 2.9 kg
    • 3.9 kg
    • 620 g
    • 144 g
    • 152 g
    • 2.1 kg
    • 2.2 kg
    • 2.4 kg
    • 2.48 kg
    • 2.6 kg
    • 2.8 kg
    • 2.98 kg
    • 260 g
    • 267 g
    • 270 g
    • 28 kg
    • 290 g
    • 3.4 kg
    • 3.54 kg
    • 3.55 kg
    • 3.63 kg
    • 3.8 kg
    • 325 g
    • 4.2 kg
    • 4.95 kg
    • 400 g
    • 44 g
    • 49.4 g
    • 5 kg
    • 5.42 kg
    • 560 g
    • 582 g
    • 6 kg
    • 700 g
    • 775 g
    • 900 g
  • Battery capacity
    • 3000 mAh
  • Market positioning
    • Portable
  • Product type
    • Tabletop router
    • Network bridge
    • Portable router
  • Product colour
    • White
    • Black
    • Black, Grey
    • Blue
    • Green
    • Silver
    • Black, Green
    • Black, Metallic
    • Black, Red
    • Black, Silver
    • Black, White
    • Stainless steel
  • Display diagonal
    • 3.61 cm (1.42)
    • 3.66 cm (1.44)
    • 33 cm (13)
  • Harmonized System (HS) code (1) 85176990
    • 85176990
    • 84733080
    • 84439990
    • 84733020
    • 85285210
    • 85078000
    • 84716070
    • 8471607000
    • 8518300090
    • 85044095
    • 85171800
    • 84719000
    • 8528521000
    • 84717050
    • 84433100
    • 84716060
    • 8471606000
    • 85183000
    • 85369010
    • 85423119
    • 32159000900
    • 84433210
    • 85235190
    • 4016100090
    • 3926909790
    • 40161000900
    • 8443310000
    • 84717030
    • 84717070
    • 8471500000
    • 8471800000
    • 8517620000
    • 8542310001
    • 9401390000
    • 8471.70
    • 8507600090
    • 85258900
    • 94059900
    • 301802749
    • 3918109090
    • 8443321040
    • 85176200
    • 85299097
    • 85389099
    • 85444290
    • 9504 5000 00
    • 95045000
    • 9504500000
    • 95049080
    • HS7326909890
  • Internal memory
    • 4096 MB
    • 8192 MB
    • 256 MB
    • 3000 MB
    • 512 MB
  • Internal memory type
    • DDR4
    • DRAM
  • Top Wi-Fi standard
    • Wi-Fi 5 (802.11ac)
    • Wi-Fi 6 (802.11ax)
    • Wi-Fi 4 (802.11n)
  • Wi-Fi standards
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
    • 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax)
    • 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • 802.11b, 802.11g
    • Wi-Fi 4 (802.11n), 802.11b, 802.11a, 802.11g, Wi-Fi 5 (802.11ac)
  • Bluetooth version
    • 5.0
    • 5.2
  • Package depth
    • 128 mm
    • 148 mm
    • 125 mm
    • 150 mm
    • 152.5 mm
    • 227 mm
    • 240 mm
    • 250 mm
    • 101 mm
    • 12.9 mm
    • 138 mm
    • 177.8 mm
    • 204 mm
    • 214 mm
    • 215 mm
    • 220 mm
    • 223 mm
    • 234 mm
    • 288 mm
    • 289 mm
    • 292 mm
    • 310 mm
    • 325 mm
    • 355 mm
    • 376 mm
    • 528 mm
    • 80 mm
    • 90 mm
  • Processor family
    • ARM Cortex
    • Atheros
  • Processor manufacturer
    • ARM
  • Processor model
    • ARM Cortex-A9
    • APQ8053
    • ARM Cortex-A72
    • Cortex-A53
    • MIPS 74Kc
  • Processor cores
    • 3
    • 8
  • Total storage capacity
    • 1 TB
  • SSD capacity
    • 1 TB
  • Memory type
    • DDR3-SDRAM
    • DDR4-SDRAM
    • DRAM
    • SDRAM
  • MC-Standard
    • Gigabit
  • MC-Type
    • Multi mode
  • WiFi-Standard
    • ac
    • b/g/n
    • ax
  • RAM type
    • DDR2
  • Viteza transfer
    • Gigabit
  • WAN-Ports
    • 1
    • 3
  • LAN-Ports
    • 24
    • 48
    • 8
  • WR-LAN-Ports
    • 0
    • 1
    • 4
  • LAN-Port-Type
    • Gigabit
  • LAN port type
    • Gigabit
    • FastEthernet
  • Layer
    • Layer-2
    • Layer-3
  • Switch-CM-Type
    • SFP
  • Frequency-Band
    • DualBand
    • SingleBand
  • Port-Type
    • FastEthernet
    • Gigabit
  • Wireless-Speed
    • 1200Mbps
    • 1900Mbps
    • 300Mbps
    • 5300/5400MBPS
  • Throughput
    • 77.3 Mpps
    • 95.2 Mpps
    • 131 Mpps
    • 45.1 Mpps
    • 476 Mpps
    • 7.4 Mpps
    • 7.44 Mpps
    • 77.37 Mpps
    • 95 Mpps
  • Material
    • Metal
    • Plastic
  • Management
    • Nu
  • Chipset
    • Atheros
    • Intel Wi-Fi 6
  • Form Factor
    • 1U

PC, Periferice si Software, Harmonized System (HS) code: 85176990

Filtreaza 1
stoc epuizat ZYXEL GS1200-8 8-PORT GBE METAL SWITCH
ZYXEL GS1200-8 8-PORT GBE METAL SWITCH Accesorii switch-uri
155,64 RON
stoc epuizat ZYXEL GS2220-50 PORT GBE SWITCH
ZYXEL GS2220-50 PORT GBE SWITCH Accesorii switch-uri
3.196,45 RON
stoc epuizat ZYXEL NWA50AX WIRELESS AP WI-FI 6 POE
ZYXEL NWA50AX WIRELESS AP WI-FI 6 POE Routere Wireless
478,80 RON
stoc epuizat TP-LINK WLAN ADAPT AC1200 DUAL-B PCI-E
TP-LINK WLAN ADAPT AC1200 DUAL-B PCI-E Adaptoare wireless
214,90 RON
stoc epuizat TP-LINK 8-PORT SWITCH LS1008
TP-LINK 8-PORT SWITCH LS1008 Accesorii switch-uri
59,53 RON
stoc epuizat TPL ROUTER 600Mbps MOBIL ACUMULATOR
TPL ROUTER 600Mbps MOBIL ACUMULATOR Routere Wireless
1.537,67 RON
stoc epuizat MERCUSYS RANGE EXTENDER WI-FI ME30
MERCUSYS RANGE EXTENDER WI-FI ME30 Routere Wireless
149,56 RON
stoc epuizat ZYXEL XGS1930-12F 12PORT FIBER 2 MULTIGI
ZYXEL XGS1930-12F 12PORT FIBER 2 MULTIGI Accesorii switch-uri
3.608,37 RON
stoc epuizat Ubiquiti UCK-G2-SSD CloudKey+
Ubiquiti UCK-G2-SSD CloudKey+ Adaptoare wireless
2.835,77 RON
stoc epuizat ZYXEL GS192024HPV2 24-PORT GBE POESWITCH
ZYXEL GS192024HPV2 24-PORT GBE POESWITCH Accesorii switch-uri
2.181,63 RON
stoc epuizat ZYXEL XGS1930-10 10PORT GBE SWITCH
ZYXEL XGS1930-10 10PORT GBE SWITCH Accesorii switch-uri
2.869,43 RON
stoc epuizat ARUBA 6000 48G 4SFP SWCH
ARUBA 6000 48G 4SFP SWCH Accesorii switch-uri
4.082,73 RON
stoc epuizat ARUBA 6100 12G CL4 2SFP+ 139W SWCH
ARUBA 6100 12G CL4 2SFP+ 139W SWCH Accesorii switch-uri
7.489,37 RON
stoc epuizat ARUBA 6000 48G CL4 4SFP SWCH
ARUBA 6000 48G CL4 4SFP SWCH Accesorii switch-uri
6.997,93 RON
stoc epuizat ARUBA 6300M 24SR5 CL6 POE 4SFP56 SWCH
ARUBA 6300M 24SR5 CL6 POE 4SFP56 SWCH Accesorii switch-uri
97.107,16 RON
stoc epuizat Instant on ap22 (rw) access point
Instant on ap22 (rw) access point Routere Wireless
788,94 RON
Rezultate de la 61 la 76 din 76
  • 1
  • 2

RaftOnline.ro face eforturi permanente pentru a păstra acurateţea informaţiilor din acestă pagină. Rareori acestea pot conţine inadvertenţe: fotografia are caracter informativ, folosim solutii A.I semi-automatizate pentru unele descrieri de produs, astfel unele specificaţii pot fi modificate de catre producător fără preaviz sau pot conţine erori.

About us
  • Despre noi
  • Termeni si conditii
  • Confidentialitate
  • Politica de Cookies
  • Regulament Program de Loialitate
  • Vinde si tu Online - fara nici un efort!
How to
  • Cum cumpar
  • Cosul meu
  • Metode de plata
  • Transport si retururi
  • Institutii Publice – SICAP (SEAP)
Help
  • Contacteaza-ne
  • Intrebari frecvente
  • Harta site
  • ANPC
  • Solutionarea litigiilor
Customer
  • Contul meu
  • Inregistrare
  • Recuperare parola
  • Istoric comenzi
  • Produse favorite
  • Formular retur
NETOPIA Payments
Solutionarea Alternativa a Litigiilor
Solutionarea online a litigiilor
© RaftOnline.ro 2026 Magazin online creat cu MerchantPro